Autore Topic: Errori generati durante l'utilizzo del forum  (Letto 4622 volte)

Offline trickster23

  • █ █ █ █
  • *
  • Post: 432
  • REP: 23
Re:Errori generati durante l'utilizzo del forum
« Risposta #30 il: Maggio 03, 2015, 10:54:53 am »
Risolto grazie! :roxju5:


Offline polblu

  • █ █ █ █ █ █
  • *
  • Post: 3476
  • REP: 306
  • Carrier: Tim
Re:Errori generati durante l'utilizzo del forum
« Risposta #31 il: Maggio 25, 2015, 00:16:21 am »
ciao..

cercando di aprire un nuovo 3d in "promo varie, codici ecc".. ho quest'errore :

"Not Acceptable

An appropriate representation of the requested resource /index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request."

oggi mi dava lo stesso problema sia ad aprire il 3d che ad inviare un mp. Ora almeno gli mp sono ok.


Offline clarkZ

  • █ █ █ █ █ █
  • *
  • Post: 8109
  • REP: 20
  • Carrier: Vodafone - Wind
Re:Errori generati durante l'utilizzo del forum
« Risposta #32 il: Maggio 25, 2015, 19:52:38 pm »
ciao..

cercando di aprire un nuovo 3d in "promo varie, codici ecc".. ho quest'errore :

"Not Acceptable

An appropriate representation of the requested resource /index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request."

oggi mi dava lo stesso problema sia ad aprire il 3d che ad inviare un mp. Ora almeno gli mp sono ok.


Segnalo il problema al fornitori dell'hosting.

Offline polblu

  • █ █ █ █ █ █
  • *
  • Post: 3476
  • REP: 306
  • Carrier: Tim
Re:Errori generati durante l'utilizzo del forum
« Risposta #33 il: Maggio 26, 2015, 01:36:08 am »
grazie dell'intervento.

Oggi, dopo qualche giorno, il problema č rientrato.
« Ultima modifica: Maggio 26, 2015, 01:39:08 am da polblu »

Offline ltx

  • █ █ █ █ █ █
  • *
  • Post: 1290
  • REP: 161
  • Carrier: Wind-H3G-Vodafone-Tim.
Re:Errori generati durante l'utilizzo del forum
« Risposta #34 il: Settembre 21, 2015, 19:30:11 pm »
Salve admin,segnalo che non riesco  a rispondere ad un messaggio privato,mi esce questa scritta:

Not Acceptable

An appropriate representation of the requested resource /index.php could not be found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

 Ora ,non riesco neanche a rispondere hai post! Mi da sempre stesso errore. Risolvete grazie.


« Ultima modifica: Settembre 21, 2015, 19:43:19 pm da ltx »

Offline fabulas

  • █ █ █ █ █ █
  • *
  • Post: 3582
  • REP: 165
  • Carrier: virtuale
Re:Errori generati durante l'utilizzo del forum
« Risposta #35 il: Settembre 21, 2015, 19:55:07 pm »
confermo stesso problema anche a me.

Offline trickster23

  • █ █ █ █
  • *
  • Post: 432
  • REP: 23
Re:Errori generati durante l'utilizzo del forum
« Risposta #36 il: Settembre 22, 2015, 07:07:27 am »
Anche io ho questo problema :(

Offline Mr.Dav88

  • █ █ █ █ █ █
  • *
  • Post: 1238
  • REP: 147
  • Carrier: Wind
Re:Errori generati durante l'utilizzo del forum
« Risposta #37 il: Settembre 22, 2015, 10:58:21 am »
stesso errore che persiste  :wall: :wall: :wall:


Offline clarkZ

  • █ █ █ █ █ █
  • *
  • Post: 8109
  • REP: 20
  • Carrier: Vodafone - Wind
Re:Errori generati durante l'utilizzo del forum
« Risposta #38 il: Settembre 22, 2015, 11:49:19 am »
Adesso?

Offline Mr.Dav88

  • █ █ █ █ █ █
  • *
  • Post: 1238
  • REP: 147
  • Carrier: Wind
Re:Errori generati durante l'utilizzo del forum
« Risposta #39 il: Settembre 22, 2015, 11:52:45 am »

Offline trickster23

  • █ █ █ █
  • *
  • Post: 432
  • REP: 23
Re:Errori generati durante l'utilizzo del forum
« Risposta #40 il: Settembre 22, 2015, 14:00:05 pm »
Risolto, grazie.

Offline ltx

  • █ █ █ █ █ █
  • *
  • Post: 1290
  • REP: 161
  • Carrier: Wind-H3G-Vodafone-Tim.
Re:Errori generati durante l'utilizzo del forum
« Risposta #41 il: Settembre 22, 2015, 15:36:31 pm »
Si,ora funziona,grazie.